centos7.0中运行 zabbix_agentd 2.4.4报错 -base:./zabbix_agentd:/ld

ZABBIX客户端的安装、配置

版主: xiaobu

回复
fljcn6
初学乍练
初学乍练
帖子: 3
注册时间: 2017年 3月 3日 11:16 星期五

centos7.0中运行 zabbix_agentd 2.4.4报错 -base:./zabbix_agentd:/ld

帖子 fljcn6 » 2017年 3月 3日 11:28 星期五

centos7.0中运行 zabbix_agentd 2.4.4报错如下
-base:./zabbix_agentd:/ld-linux.so.2 bad ELF interpreter 没有那个文件或目录
glibc已经安装,在centos6.5 64位中运行正常。

fljcn6
初学乍练
初学乍练
帖子: 3
注册时间: 2017年 3月 3日 11:16 星期五

Re: centos7.0中运行 zabbix_agentd 2.4.4报错 -base:./zabbix_agentd

帖子 fljcn6 » 2017年 3月 3日 11:36 星期五

上传附图报错

“无法上传附件到 ./files/7720_46689a2e98e469c15602ea1794a5b92b”

回复