各位大神想问一下,我的zabbix是2.2版本的,agent可以安装高版本吗?比如3.2版本的

通过zabbix实现对Windowx监控,如WinXP、Win2003、Vista、Win8、Win7……
回复
dulove
初学乍练
初学乍练
帖子: 1
注册时间: 2017年 4月 4日 19:34 星期二

各位大神想问一下,我的zabbix是2.2版本的,agent可以安装高版本吗?比如3.2版本的

帖子 dulove » 2017年 4月 10日 09:50 星期一

各位大神想问一下,我的zabbix是2.2版本的,agent可以安装高版本吗?比如3.2版本的

回复