alios6安装zabbix_agent失败

ZABBIX客户端的安装、配置

版主: xiaobu

回复
dingjk3883088
初学乍练
初学乍练
Articles: 0
帖子: 1
注册时间: 2020年 1月 14日 15:04 星期二

alios6安装zabbix_agent失败

帖子 dingjk3883088 »

libz.so.1(ZLIB_1.2.0)(64bit) is needed by zabbix-agent-4.0.9-3.el6.x86_64 查看zlib版本是1.2.3,难道要降低版本?

回复